Ir para conteúdo
«
»
Baboo

10 dicas para aumentar a segurança do seu roteador

Mensagem Recomendada

1 minuto atrás, [̲̅G̲̅є̲̅я̲̅s̲̅σ̲̅и̲̅] disse:

Já e disseram que não dão esse tipo de suporte. Eles só precisam garantir que a internet esteja funcionando com o equipamento deles, qualquer coisa a mais é de responsabilidade minha.

Ela não tem cobertura aqui na minha região. Confirmei novamente com eles hoje

Se eu fosse você leria o contrato de serviço que eles oferecem a você, porque nesse seu cenário acredito que você deva ter três opções:

1- Ler o contrato de serviço, e se tiver destacado ali que eles precisam garantir esse tipo de suporte, pronto, problema resolvido.

2- Tentar encontrar uma alternativa onde possa ter cobertura em sua região e que atenda suas necessidades.

3- Aceitar este incomodo e continuar utilizando seu serviço normalmente de forma insatisfeita.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)
27 minutos atrás, Baboo disse:

Independentemente disso tudo é esquisito o roteador da NET não permitir ponte (bridge). Qual é o modelo dele?

Na verdade ele aceita. Acredito não ter sido muito claro sobre isso. Eu posso habilitar o modo ponte, o roteador reinicia então posso usar qualquer dispositivo via RJ45, mas apenas 1. Ao plugar outro roteador nada acontece. O roteador novo simplesmente não reconhece o sinal de internet, o que é estranho já que eu posso utilizar a internet normalmente em um desktop.

 

 

 

20190502_1831481.jpg

Editado por [̲̅G̲̅є̲̅я̲̅s̲̅σ̲̅и̲̅]

 

Quanto maior meu conhecimento mais evidente fica minha ignorância.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu sempre habilito o Client Isolation para conexão WIFI de rede Guest, assim, se algum host tiver infectado com worn, jamais irá repassar há algum host vulnerável. Também, é sempre bom habilitar proteções contra ataques DDoS em Aps na qual é muito comum. Funções contra Spoofing de Mac ou IP em Layer 2 é essencial mas aí é para outro tópico. 


252060387_Untitled2.jpg.e282bdb7c079eae6aaa55d221a89e34b.jpg

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Gerson, sou cliente da NET desde 2001. Já mudei de endereço algumas vezes e, por esse e outros motivos, já tive vários modems na minha casa e te digo que SEMPRE usei meu próprio roteador. Além disso, já ajudei muita gente da minha família e amigos na substituição do equipamento da NET por um melhor, principalmente no que se refere ao WiFi (fraco, lento e de curto alcance).  Por isso, acredito que posso dizer com boa chance de acertar que você não deve estar conseguindo usar o modem que você tem ai no modo Bridge e fazer sua rede com um outro Roteador por 1, 2 ou 3 motivos:

1 - na configuração do modem da NET, você tem que desativar/desligar a função e/ou as redes WiFi. Explicação: Alguns modems tem um bug que, se vc não desativar o WiFi, o modo Bridge é ignorado. Outros modems desativam automaticamente o seu próprio WiFi quando em modo Bridge. E ainda, há os que deixam o WiFi ligado e isso só causa confusão, pois essa rede WiFi dele em modo Bridge não funciona (nem pode).  De qualquer modo, entenda e saiba que modo Bridge e WiFi do próprio modem não podem funcionar ao mesmo tempo. Isso significa que, ou o seu Roteador já tem WiFi, ou você vai completar sua rede com Access Points (no meu caso eu tenho um roteador Cisco RV42G e "ilumino" minha cada com sinal WiFi com Access Points da Ubiquiti);

2 - depois que você mudar a configuração do modem da NET para o modo Bridge, aguarde uns 15 segundos e tire a energia elétrica dele ANTES de conectar ele ao seu Roteador. Explicação: Os modems da NET, enquanto permanecerem ligados, lembram o MAC address para qual ele primeiro atribuiu o IPv4 público e não fornecem outro (um segundo IP público) por proteção, caso contrário você poderia plugar um Switch com o modem em modo bridge e sair distribuindo IP públicos para todos os equipamentos que estivessem conectados à sua rede, via cabo ou até via WiFi, e isso, obviamente, não vale. Seria um problemão para a NET (e para qualquer operadora).  Mais detalhes da limitação do IPv4, recomendo fortemente assistir aos vídeos do site "http://ipv6.br".

3 - a interface/porta WAN/INTERNET do seu Roteador DEVE estar configurada para "DHCP", "DHCP Client", "Automatic IP", "IP automático" ou coisa parecida. Outras opções como PPPoE nunca vão funcionar.

E para terminar, tudo que eu falei aqui não substitui em nada as 10 instruções do Baboo no início deste tópico. Para o seu Roteador elas devem ser aplicadas também.

Espero ter ajudado e manda notícias.

abs 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Daniel.Mourthe'

Já peguei casos deste Bug no modem da NET, onde vc desativar o modo Router sem desticar a WIFI, e ele buga. O modo da Net funciona super bem até me arisco dizer "melhor"do que no modo router. Inclusive, já coloquei modens em Bridge desta operadora, e acabei por algum descuido deles, recebendo dois IPS WANs em cada porta lan do modem em Bridge, da pra crer?

 

 

 


252060387_Untitled2.jpg.e282bdb7c079eae6aaa55d221a89e34b.jpg

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Quer postar a sua dúvida? Cadastre-se pois é rápido e fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • AGUARDANDO SUA AJUDA

×
×
  • Criar Novo...