Ir para conteúdo
«
»

Pesquisar na Comunidade

Mostrando resultados para as tags ''malfuncionamento''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • BABOO PRO
    • Conteúdo sobre WINDOWS
    • Conteúdo sobre SEGURANÇA
    • Muro da Vergonha
    • Windows no MUNDO REAL
    • Comentários do YouTube
  • Windows
    • Conteúdo ESSENCIAL para dominar o Windows
    • Windows 10: TUTORIAIS, GUIAS E DICAS
    • Windows 10: INSTALAÇÃO, ATIVAÇÃO, REDE E DRIVERS
    • Windows 10: GERAL
    • Windows 10: SEGURANÇA
    • Windows 10: DESEMPENHO
    • Windows 10: JOGOS
    • Windows 8.x e Windows 7
    • Windows Server
  • Segurança
    • Conteúdo ESSENCIAL para dominar Segurança Digital
    • Dúvidas, problemas e suporte
    • Sugestões, dicas e macetes
  • Cursos do BABOO
    • Conheça os Cursos do BABOO
    • Curso Manutenção TOTAL de Windows - Aulas 40 a 51
    • Curso Manutenção AVANÇADA de Windows - Aulas 33 a 39
    • Curso Manutenção INTERMEDIÁRIA de Windows - Aulas 23 a 32
    • Curso Manutenção BÁSICA de Windows - Aulas 12 a 22
    • Curso Windows RÁPIDO e SEGURO - Aulas 01 a 11
    • Curso O que fazer APÓS instalar o Windows?
  • BABOO
    • Sugestão de tutorial
    • Problemas, dúvidas e sugestões sobre a Comunidade BABOO
    • Informações, Enquetes, Bate-papo...
    • Tópicos populares do Fórum do BABOO

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


Estado


Idade


Sexo


Principal campo de interesse


Grau de escolaridade (curso completo ou não)


Profissão


Sugestão, crítica ou comentário:

Foram encontradas 1 postagem

  1. Então manos sou novo no fórum e tenho uma dúvida me martelando a cabeça um belo dia em agosto do ano passado meu notebook Asus S46CA parou de funcionar a rede por LAN e Wireless digitando ipconfig não aparecia nada, a rede conectava e ficava com exclamação Os drivers foram reinstalados e o PC continuava da mesma forma eu reinstalava e reativava o ipv4 mas não adiantava os comandos para winsock não funcionavam após 1 ano lutando decidi reinstalar o Windows tirei o 8.1 e coloquei o 7 Ultimate Resultado: Instalei os driver e funcionou perfeitamente alguém que já passou por isso teria alguma solução possível caso aconteça sem eu precisar reinstalar meu sistema?
×
×
  • Criar Novo...